Pesquisar neste Blog

TRADUTOR - TRANSLATE GOOGLE WEBSITE TRANSLATOR

BEM VINDO AO BLOG DE ÁLIEN A FERA

Bem vindo ao Blog de Álien a fera,soluções simples e objetivas. Esse blog foi criado com o objetivo de ajudar você,com relação a problemas com Computadores e Internet,Softwares,Sistemas,Hardwares e.t.c. Aqui,você encontrará muitas respostas que poderão ajudá-lo(a). O Blog,é basicamente para ajudar aos nossos internautas visitantes. Pesquise,dê sua opinião,elogie,critique,(mas de forma educada e construtiva). Sempre que tiver uma dúvida,ou se não encontrar uma resposta,ou até fazer uma pergunta,preencha o formulário de contato,peça informações sobre o que deseja : sempre que possível eu faço uma postagem ou respondo por e-mail. Parceiros serão sempre bem vindos. Muito obrigado por sua visita. "Volte sempre" Álien a Fera Administrador

30 dezembro 2010

Computador reinicia sozinho ou não liga


Active Search Results

Imagem



Nesse tópico vamos tratar de algo muito sério,sobre sua máquina,que você mesmo(a)pode resolver,caso tenha um pouco de conhecimento sobre computador.
Faça um scan completo usando um bom anti vírus.
Antes de condenar a placa mãe,deve-se observar alguns detalhes nos Hardwares.
> O primeiro passo é verificar todos os cabos,tomadas e conexões.
O outro,é fazer um checkup geral,ou seja Manutenção.
Eis o que deve ser verificado.
Apenas uma perguntinha básica.
A quanto tempo você fez uma Manutenção em seu computador?
Porque isso é um defeito típico de memória;Cooler(ventilador que refresca o Processador) muito sujo,ou parado,pasta térmica seca;Ventilador da fonte que fica atrás do Gabinete com muita sujeira.


Se você entende um pouco de computador,se não entender chame alguém que realmente saiba.
> Abra o Gabinete,limpe a sujeira do Cooler(ventilador)que refrigera o Processador,depois retire o Cooler e remova a pasta térmica usando álcool isopropílico(não molhe o Processador),use um pano limpo com um pouco do álcool,depois de limpo ponha um pouco de pasta térmica,recoloque o Cooler no lugar,(tenha certeza que ele está fixo(preso).
Retire os pentes de memória,evite tocar nos componentes,pegue pelas bordas,limpe os contatos usando uma borracha escolar limpa,remova os detritos que ficarem da borracha,use um pincel fino ou escova e limpe os (slots) encaixes,recoloque os pentes,veja se ficaram bem encaixados.
Caso tenha placa de vídeo off-board(Geforce),faça o mesmo processo.
Dê uma conferida para ver se está tudo ok.
Reinicie o computador.
Caso a hora não esteja correta,ajuste Ano,Mês,Data e Hora.

* Alguns detalhes devem ser observados.
Ex: você formatou realmente,ou instalou um sistema sobre outro?
Se realmente formatou,foi por causa de vírus?
Se foi,você efetuou a formatação rápida?pois é,na formatação rápida,nem todos os vírus saem.
E se instalou o sistema por cima do outro,os vírus continuam.
Veja na Propriedades do Disco local(C:)o número de gbs ocupado.

Abra um documento de texto,copie o link do Blog e salve em seu PC.
Quando precisar,é só voltar.

Te ajudou?
Faça um comentário

Divulgue nas Redes Sociais




8 comentários:

1515 disse...

O meu pc nao quer ligar,quando eu aperto o botao pra ligar,o cooler roda ums 3 segundos e para,eu nao sei oque fazer, tenho medo de mecher na fonte,pois eu acho mais importante do que a placa mae,a minha placa mae ,e asus m2n-x placa de video off board ATI radeon 4000/4500 series 1gb
2 pentes de memoria ddr2 resultando em 3 gigas,processador amd 1.98 unknow,ja fiz tudo, limpei tudo, e nada resultou... '-' ele estava ligado, mas tive que sair por ums 30 minutos, e quando voltei ele estava desligado e nao ligava mais.

Álien a Fera disse...

Boa noite.
Desculpe a demora,mas existem vários e-mails para responder,o tempo é curto.
A possibilidade é de 90% que a placa mãe deu problema,provavelmente por uma queda de energia elétrica.

Abraços

Thales disse...

Olá!!!

Nossa muito bom seu blog...
eu sempre gostei e me dei em em pcs mais nunca tive tempo e certas condições de fazer um curso.

e bom pelo fato de eu gostar e muito de mecher e em tudo interno e externo..

eu sempre estou vasculhando na net por sites por ai tudo sobre pcs mais até esse exato momento não tinha achado um tão bom quanto o seu pode ter certeza que apartir daqui minha vida como tecnico em informatica vai ficar melhor e quando eu puder fazer um curso faço.. kkk

abração meu msn é este caso queira me add para conversar sera um imenso prazer para mim, pois tenho a certeza que voce deve ser muito inteligente e sera de muito proveito pra mim ter voce como amigo

MSN: thalesequeila@hotmail.com (por favor me add ai para nos trocarmos ideias)

E NOVAMENTE PARABENS PELO SEU BLOG ÓTIMO...

Álien a Fera disse...

Muito boa noite Thales.
Fico extremamente agradecido pelo elogio,esse blog foi montado exatamente para servir de orientação,para usuários iniciantes,médios e avançados.
Estou aprimorando com novas respostas úteis para todos(as).
Em retribuição,solicito apenas que repasse o link para seus amigos(as).

Um forte abraço
Álien

Luan Araujo disse...

Boa tarde.. estou com o mesmo problema do 1515 la em cima.. o meu pc começou a desligar do nada. Eu ligo ele demora um pouco e desliga sozinho.. as vezes nao chega nem na tela da bios e outras vezes chega a iniciar o windows mas desliga novamente. Ja fiz td que eh possível.. desmontei ele todo.. limpei todas as peças.. todos os coolers... ja ate testei outra fonte e o problema continua.. imagino que o problema esteja msm na placa mae certo?

Álien a Fera disse...

Boa noite Luan.
a) retire a geforce(placa de vídeo off-board,conecte o cabo do monitor na onboard,depois ligue o PC,se funcionar deixe ligado por algumas horas,se não desligar a geforce já era.
Se retirar a geforce e continuar o problema,teste outra fonte,mesmo que ela seja de valor inferior;se persistir troque a placa mãe.
Mas eu acredito que o defeito seja fonte ou geforce bugada.

Abraços
Álien a fera

Unknown disse...

Meu muitíssimo obrigado seu blog foi de muita ajuda estava com problemas de tela azul e reiniciando sem parar dando erros e tals, muitas vzs ele chegava na parte em q carrega o Windows e apagava o monitor... Resolvi abrir e limpar a memória como vc disse la em cima coloquei a memória novamente e resolveu meu problema faz quatro hrs e ate agr n reiniciou... espero q ajude mais pessoas como vem fazendo, meus parabéns pelo blog.

Álien a Fera disse...

Muito bom dia Unknown.
Fico feliz em saber que o problema foi resolvido,afinal esse é objetivo principal do blog.
Volte sempre que precisar,e caso um problema não for solucionado,eu dou outras opções para resolver.
Abraços do seu criado.
Álien a fera

Postar um comentário

O espaço é seu,dê sua opinião,elogie,critique,(mas de forma educada e construtiva).
Muito obrigado pela sua participação,volte sempre